errore 500 bosch

Elmerendero

Ebiker pedalantibus
10 Aprile 2017
224
145
43
71
Torino
Bici
HAIBIKE XDURO AllMtn RX 2016

 

vicma56

Ebiker celestialis
19 Settembre 2016
4.219
3.062
113
VCO
Bici
Haibike XDuro NDuro Dh
Oppure se non ti servono i ragnetti.
http://www.ridewill.it/p/it/bosch-1270014053-tubetto-grasso-per-cuscinetti-drive-unit/205235/
Credo che un buon grasso al teflon o al litio funzioni lo stesso poiché non credo si tratti di ingrassare il cuscinetto, che sarà sicuramente schermato, ma di creare una barriera a polveri e acqua che con il passar del tempo potrebbero infiltrarsi anche attraverso la schermatura.
Giusto il concetto...l'importante è non rompere il ragnetto...se ne hai di scorta non hai problemi;)
 

silverloren

Ebiker espertibus
15 Settembre 2016
681
214
43
Asti
Scusate ho letto ma per conferma
Basta smontare pognone e basta, oppure va smontato cuscinetto o altro?
Un grasso al litio andra bene?
Al max mi metti il link di quello bosch
Grazie
Ho smontato un mese fa il 15 per mettere il 14 e ho tolto un sacco di sporcizia ormai compattata dietro il pignone, ma non sapevo di diver ingrassare
Dal 15 al 14 hai dovuto anche intervenire sul l'elettronica o basta togliere e mettere e ti trovi con rapportatura più corta?

Grazie

Inviato dal mio GT-I8200 utilizzando Tapatalk
 

sergio tor

Ebiker ex novello
12 Maggio 2017
21
6
3
torino
Bici
haibyke
Conta l aggiornamento firmware di inizio 2017 mi pare
Io ho aggiornato verso maggio 2017 e recentemente per modalita emtb
In questo modo basta estrattore pedale e chiave bosch per bloccare pignone
Att che il 14 lavora con sua rotella salvacaduta, oppure senza rotella, quella rotella nera esterna alla vista per capire
Non va bene usare quella del 15 perche la catena non scorre
Avevo messo 11/ 42 come cassetta, ora con un dente pignone il 42 passa a 45 circa, perfetto per salire su percorsi tecnici
In piano nei trasferimenti per arrivare a 25 km basta anche quello sopra 11 come cadenza pedalate
 
  • Mi piace
Reactions: vicma56

silverloren

Ebiker espertibus
15 Settembre 2016
681
214
43
Asti
Scusa, non avevo specificato.. il motore mio è un performance Line del 2015 e non monto rotellina.

Inviato dal mio GT-I8200 utilizzando Tapatalk
 

Ciarly2

Ebiker normalus
27 Novembre 2017
86
24
8
59
Trento
Bici
Haibike fullseven LT 8.0
Buona sera Mi e appena arrivata una Haibike Fullseven LT 8.0 chiedevo à cosa serve 8l bluetooth se non si ha E connet Con il mio IPhone non riesco a collegarsi.Con Android vede la bici ma non avendo un App dedicata non so a cosa serva
 

Nicotrev

Ebiker celestialis
15 Settembre 2016
5.297
6.380
113
Vicenza
Bici
FANTIC Integra XF1
Buona sera Mi e appena arrivata una Haibike Fullseven LT 8.0 chiedevo à cosa serve 8l bluetooth se non si ha E connet Con il mio IPhone non riesco a collegarsi.Con Android vede la bici ma non avendo un App dedicata non so a cosa serva
Ma non ti sono state consegnate le istruzioni?
Devi scaricare l'App eConnect di Haibike.

P.S. Questa discussione però parla di Bosch, non di Yamaha.......
 

Allegati

Gorilla127

Ebiker grandissimus
23 Febbraio 2018
1.310
487
83
San miniato
Bici
Fantic integra xf1 150 2020
Oggi,preparato tutto,connetto la batteria,accendo l'ebike e....ERRORE 500 appena accesa
L'unica discussione sul forum che ho trovato al riguardo è questa,l'ho letta tutta,Ma non c'è una spiegazione a cosa si riferisce l'errore 500!
Ho visto che è generico ecc... quindi ho portato la bici al negozio dove mi hanno collegato la bici,fatto un reset e un aggiornamento(Non so quale) adesso si accende regolarmente ma non la ho provata per bene (Credo di farlo domani)
Ci sono novità riguardo a questo errore?

Sent from my SM-G930F using EMTB MAG mobile app
 

vicma56

Ebiker celestialis
19 Settembre 2016
4.219
3.062
113
VCO
Bici
Haibike XDuro NDuro Dh
Oggi,preparato tutto,connetto la batteria,accendo l'ebike e....ERRORE 500 appena accesa
L'unica discussione sul forum che ho trovato al riguardo è questa,l'ho letta tutta,Ma non c'è una spiegazione a cosa si riferisce l'errore 500!
Ho visto che è generico ecc... quindi ho portato la bici al negozio dove mi hanno collegato la bici,fatto un reset e un aggiornamento(Non so quale) adesso si accende regolarmente ma non la ho provata per bene (Credo di farlo domani)
Ci sono novità riguardo a questo errore?

Sent from my SM-G930F using EMTB MAG mobile app
Come hai detto tu ...e' generico...nel mio caso era legato al problema cuscinetto.
Quando percorrevo salite lunghe e ripide mi usciva l'errore ...probabilmente si scaldava il motore...mi fermavo e dopo un attimo ripartiva. Ho resettato ma non è servito a nulla...alla fine ho dovuto spedire il motore.
Il fatto che 500 sia generico di per sé è un problema capire cosa lo genera.
 
  • Mi piace
Reactions: AlessioEsposito

Gorilla127

Ebiker grandissimus
23 Febbraio 2018
1.310
487
83
San miniato
Bici
Fantic integra xf1 150 2020
Ho capito!
Io stasera vado a farci una 20ina di km e vediamo come va la bici e soprattutto se si ripresenta l'errore!
Alle brutte manderò motore in bosch con la speranza che mi venga sostituito(sono fuori garanzia)

Sent from my SM-G930F using EMTB MAG mobile app
 
  • Mi piace
Reactions: vicma56
F3